Chapter 20

Induction and Quantification of Neutrophil Extracellular Traps

Alejandro Sanchez Gonzalez, Bart W. Bardoel, Christopher J. Harbort, and Arturo Zychlinsky

Abstract

Neutrophil extracellular trap (NET) formation is a recently discovered process in the field of innate immunity. It is important to have consistent standards in inducing and quantifying NET formation to compare data from different labs in this new area of investigation. Here we describe the conditions of neutrophil isolation from peripheral blood and stimulation that we find allow the study of NETosis in vitro. The criteria for conclusively identifying the process of NETosis, and the pros and cons of various quantification methods are discussed.

Key words Neutrophil extracellular traps, NET quantification, Neutrophil isolation, Immunofluorescence

1 Introduction

Stimulated neutrophils can undergo a novel form of cell death resulting in the extracellular release of NETs—structures composed of DNA complexed with antimicrobial proteins [1]. During NETosis, the nucleus expands within the cell and mixes with the cytoplasm before being released into the extracellular space. This mechanism has been shown to be dependent upon reactive oxygen species (ROS), myeloperoxidase (MPO), and neutrophil elastase (NE) [2, 3]. NETs contribute to immunity by trapping microbes and aiding in their elimination, and have been shown to be involved in infections with many diverse pathogens. Additionally, they are implicated in the development and pathogenesis of autoimmune diseases, such as systemic lupus erythematosus (SLE) [4, 5].

For in vitro assays of NETosis, neutrophils are isolated from fresh peripheral blood by density gradient separation. Purified neutrophils are seeded in tissue culture plates or on glass coverslips and activated with phorbol myristate acetate (PMA), microbes, or
other compounds of interest. Conclusive demonstration of NET formation requires multiple assays. Fluorescence assays to measure extracellular DNA in supernatants after DNase digestion should be interpreted cautiously, as they provide no information about how the cells died, and overlook cells undergoing NETosis that have not yet released their trap. By immunofluorescence, NETs appear as clouds of DNA that stain for granular proteins such as MPO and NE, and are larger than the cells they derive from. Care must be taken during fixing and staining to preserve the cloud-like NET structure, or else NETs will appear as elongated, string-like structures which affect nuclear area quantification. Cells undergoing NETosis, but that have not yet released their trap, display delobulated and expanded nuclei. By quantifying the nuclear area, NET formation prior to DNA release can be quantified robustly. However, as this assay cannot differentiate unactivated from dead neutrophils, live microscopy and staining with nonpermeable DNA dyes, such as Sytox green, without fixing can be performed to determine if cytotoxic effects kill cells before NETosis is initiated. Additionally, to support an argument that extracellular DNA is released as the result of NETosis, as opposed to cell lysis or other mechanisms, it should be examined whether or not the DNA release is dependent upon ROS, MPO, and/or NE activity.

## 2 Materials

1. Percoll.
2. Phosphate buffered saline (PBS).
3. 10× PBS.
4. 100 % Isotonic Percoll solution: 36 mL of Percoll, 4 mL of 10× PBS.
5. 85 % Isotonic Percoll solution: 34 mL of 100 % Isotonic Percoll, 6 mL of 10× PBS.
6. 80 % Isotonic Percoll solution: 32 mL of 100 % Isotonic Percoll, 8 mL of 10× PBS.
7. 75 % Isotonic Percoll solution: 30 mL of 100 % Isotonic Percoll, 10 mL of 10× PBS.
8. 70 % Isotonic Percoll solution: 28 mL of 100 % Isotonic Percoll, 12 mL of 10× PBS.
9. 65 % Isotonic Percoll solution: 26 mL of 100 % Isotonic Percoll, 14 mL of 10× PBS.
10. EDTA tubes.
11. Fresh blood.
12. Histopaque 1119.
13. RPMI-1640 medium (RPMI).
15. HEPES.
17. Antibody incubation buffer: 3 % BSA in PBS.
18. Washing buffer: 3 % BSA in PBS.
19. Blocking buffer: 3 % normal goat serum, 3 % cold water fish gelatin, 1 % BSA, 0.05 % Tween 20 in PBS.
20. Permeabilization buffer: 0.5 % Triton X-100 in blocking buffer (see Note 1).
22. Albumin Fraction V (BSA).
23. 13 mm Coverslips 13 mm.
24. Triton X-100.
25. Aqua Poly/Mount (Polysciences).
27. Goat serum.
28. Cold water fish gelatin.
29. Hoechst 33342.
31. Subnucleosomal complex antibody [6].
32. Fluorescent microscope with appropriate filters and camera.

3 Methods

3.1 Isolation of Peripheral Blood Neutrophils Using a Percoll Density Gradient

Isolation of neutrophils can be performed in several different ways. The method described below results in highly purified unactivated neutrophils that have minimal background in NET formation. Perform all steps at room temperature.

1. Collect whole blood in tubes with EDTA as anticoagulant. The expected yield from 50 mL of blood is \(10^8\) cells (see Note 2).
2. Carefully layer 7 mL of blood on top of equal amount of Histopaque 1119 in a 15-mL conical polypropylene centrifugation tube.
3. Spin tubes at \(800 \times g\) for 20 min. Use centrifuge program with slow braking to prevent mixture of layers.
4. Discard the lymphocytes and monocytes (upper cell layer) and collect the lower peripheral blood neutrophils (PMN) layer, which is the diffuse, red phase directly above the red blood cell pellet with a plastic Pasteur pipette (Fig. 1a).
5. Transfer the collected PMNs from each tube to a fresh 15-mL tube and fill with PBS to wash the cells.
6. Centrifuge cells at $300 \times g$ for 10 min.
7. Prepare Percoll gradients by carefully layering 2 mL each of 85, 80, 75, 70, and 65 % isotonic Percoll solutions on top of each other in a 15 mL centrifugation tube, starting with 85 % solution at the bottom.
8. Resuspend and pool cell pellets originating from 50 mL of whole blood in 4 mL of PBS and transfer 2 mL onto the top of each Percoll gradient.
9. Centrifuge gradients for 20 min at $800 \times g$. Use a centrifuge program with slow acceleration and brake to prevent disturbance of the gradient.
10. Collect the interphase between 70 and 75 % Percoll layers in a 15-mL tube (Fig. 1b).
11. Fill tube with PBS and centrifuge at $300 \times g$ for 10 min.
12. Resuspend cells in RPMI + 10 mM HEPES + 0.5 % HSA.
13. Determine the concentration of neutrophils.

### 3.2 NET Induction

1. Seed freshly isolated neutrophils at a density of $10^6$ cells/mL in RPMI + 10 mM HEPES + 0.5 % HSA (e.g., 300 μl cell suspension in wells of a 24-well plate).
2. Incubate neutrophils for 20 min at 37 °C to allow them to adhere.
3. Add 25 nM PMA, or other compound of interest, to the neutrophils to induce NET formation. Include unstimulated controls to check for background NET formation (see Note 3).

4. Incubate for 3–4 h and analyze the morphology of the cells under the microscope. Neutrophil morphology changes after about 2 h into NET formation.

5. Add 160 nM Sytox to each well, incubate in dark for 10 min at room temperature. Prevent agitation of the plate (see Note 4).

3.3 Quantification of Nuclear Expansion

The present protocol to quantify the NET formation by nuclear area expansion was described and used in Papayannopoulos et al. [2, 3].

1. Take images of each sample by using an inverted fluorescence microscope. Capture images of the fluorescence and of its corresponding phase contrast of at least five random fields with the FITC filter (ex = 480/495; em = 535/50) using the 20× objective (see Note 5).

2. The image processing is made with ImageJ (version 1.47 h or newer) (see Note 6).

3. Open the phase contrast image of the sample and count the total number of cells. This can be done by using the cell counter plug-in of the program and entering the number in an Excel document as the total number of cells (Plug-in → Analyze → Cell counter → Initialize → Select type 1 → count; see Note 7).

4. Open and transform the fluorescence Sytox image into a black and white 8-bit image (Image → Type → 8-bit).

5. Adjust the image brightness and contrast in order to make clearly discernible the whole cells against a noiseless background, click Apply (Image → Adjust → Brightness/Contrast → Apply) (see Note 8).

6. Adjust the image threshold: in the image tab select adjust and then threshold, in the settings select Default, Red and Dark background. Move the upper sliding tab until the red color cover completely the cells avoiding the appearance of noise in the image, click Apply (Image → Adjust → Threshold (select Default, Red and Dark background) → Apply) (see Note 9).

7. Using the drawing tools (located under the alternated macro tool set) eliminate the cells on the border and noise that could appear (see Note 10). Additionally, sometimes the program cannot divide the cells properly and it is absolutely necessary to do it manually; for this, select the paintbrush tool and proceed to separate the cells manually (see Note 11).

8. Analyze the image to obtain the pixel area corresponding to each cell. Under Analyze tab select “Analyze particles,” set the
Size values to “100-Infinity,” “Show Outlines” and check “Display results” and click OK [Analyze→Analyze Particles (set Size: 100-Infinity, Show: Outlines and check Display results) → OK] (see Note 12).

9. New windows appear, and in the one named “Drawing of (file name)” are shown the outlines of each cell. If the cells were divided properly (step 9), the program should be able to count individual cells (denoted by a red number inside each cell); if not, close the new windows, proceed to correct the mistakes and repeat step 10. Once satisfied, copy the data for the event number and area shown in the Results window and paste it into the Excel document under a new column named “ImageJ results.”

10. In Excel, create a BINS array, this is a range of increasing numbers that covers the lower and maximum values obtained for the Area of all the treatments.

11. In the next cell calculate the frequency of each data in the treatment, to do this, insert the function “FREQUENCY” and enter the range of data for the area of the treatment in the Data_array and the range of data for the BINS on the Bins_array and click OK. The function will only return the first value; from this extend the selection for the whole array of BINS values (see Note 13), now click on the formula and enter the command <Ctrl> + <Shift> + <Enter>. Now the correct frequencies for the data appear.

12. Convert the data to a percentage of Sytox-positive cells by dividing the frequency values by the total amount of cells determined from the phase contrast images.

13. Plot the percentage of Sytox-positive cells within the DNA area range in μm² (Fig. 2) (see Note 14).

14. A cell that presents decondensed nuclei and exceeds the normal average area of an unstimulated neutrophil (80 μm²) can be considered NETotic (see Note 15).

It is now recognized that NET formation consists of many stages, and this method quantifies neutrophils that are undergoing NETosis by directly measuring nuclear decondensation. This method is particularly useful with inducers that promote a high quantity of NETs (i.e., PMA). The main drawback of this method is that it cannot quantify NETs once they are released, and hence is restricted to measure cells in the process of NETosis. NETs that are already expanded cannot be quantified because the thresholds of the images cannot be set due of their stringy character.

3.4 Immunofluorescence

The present protocol has been optimized to stain NETs using low concentrations of antibodies (Fig. 3).

1. Prepare all antibodies by dilution in antibody incubation buffer.
Fig. 2 NET detection with Sytox Green staining. The *left* column shows the phase contrast image of naive and PMA-stimulated neutrophils, whereas the *right* column shows the nuclear pattern of neutrophils after staining with Sytox.

Fig. 3 Immunofluorescence of NETs. Neutrophils were stained with anti-elastase (*blue*) and anti-histone (*red*). The staining pattern for naive neutrophils and after 4 h stimulation with 25 nM PMA is shown (Color figure online)
2. Seed $10^5$ cells/well in RPMI supplemented with glutamine/pyruvate/0.5 % HSA over 13 mm coverslips in 24-well plates.

3. Add 25 nM PMA and incubate for 3–4 h at 37 °C to induce NET formation.

4. Fix the cells with 4 % paraformaldehyde (final concentration).

5. Incubate for 10 min at room temperature.

6. Wash carefully twice with 300 μL of washing buffer.

7. Permeabilize the cells by adding enough permeabilization buffer to cover each coverslip. Incubate for 5 min at room temperature (see Note 16).

8. Wash three times with 300 μL of washing buffer.

9. Block nonspecific binding with blocking buffer. Incubate for 30 min at room temperature.

10. Wash twice with 300 μL of washing buffer.

11. Prepare a humid chamber by covering the bottom of a tray with wet paper towels, discard the excess water and stretch to eliminate wrinkles. Cut Parafilm of the proper size and put over the wet paper towels adding water again and eliminating the excess.

12. Using tweezers and a needle, take out the coverslips from the wells and place in the humid chamber (see Note 17).

13. Add 100 μL of washing buffer to each slide (see Note 18).

14. Add the primary antibody diluted in antibody incubation buffer (100 μL) and incubate for 1 h at 37 °C.

15. Wash three times with 100 μL of washing buffer (see Note 19).

16. If directly labeled antibodies are used, proceed to step 18.

17. Add the fluorescent secondary antibody and incubate for 45 min at 37 °C in the dark (see Note 20).

18. Wash three times with 100 μL of washing buffer.

19. Remove coverslips from well and mount on Aqua Poly/Mount (see Note 21).

20. Seal the coverslips with nail polish and store at 4 °C until analysis.

21. Acquire the images (see Note 22).

This method is suited to calculate the percentage of neutrophils that undergo NETosis in an automatic and operator independent way [7]. Analysis of larger image sets can be performed with this method, however NET strings cannot be divided automatically by the program, resulting in an underestimation of NETosis.

1. Include neutrophils with PMA for 10 min as a control to determine background staining.
2. Stain neutrophils with antibody directed against the subnucleosomal complex, consisting of histones H2A and H2B together with DNA. Use the same method described in the immunofluorescence section.

3. Stain using a secondary antibody with a compatible fluorophore.

4. Wash samples with distilled water.

5. Incubate with 100 ng/mL Hoechst 33342 in distilled water for 10 min.

6. Wash samples with distilled water before mounting.

7. Take five images (resolution 1,360 × 1,024) from different regions from each coverslip with a fluorescence microscope using a 10× lens (see Note 23).

8. Calibrate on a bright representative sample and keep exposure time for all channels constant for all images of the experiment.

9. Import images in ImageJ as an image stack. File → Import → Image sequence and select a file in the folder of the experiment and use the field “file name contains” to select images with the same staining to generate a stack.

10. Transform all images to 8-bit and save the image stacks.

11. Determine total number of cells per image by binarizing the Hoechst 33342 stack using the Bernsen automatic local threshold function set to radius 15 and parameter 1–35 (Image → Adjust → Auto local threshold).

12. Set (Analyze →) Automatic particle analysis to “20 pixels-infinity” (see Note 23) and check “stack”, “pixel unit”, and choose “bare outlines”. Save the output values representing the number of cells per image in an Excel file.

13. Switch to the stacks stained for chromatin to determine number of NET events per image.

14. Set the threshold (Image → Adjust → Threshold) in such a way that an image of neutrophils stimulated with PMA for 10 min is negative, except for a few cells (Setting upper value usually around 50 and lower value to 255).

15. Analyze particles with setting size from 75 pixels to infinity (check “Pixel units”, see Note 23), show “Bare outlines”, and check ”Summarize”.

16. Save the output values in the same Excel file as for the Hoechst staining.

17. Save the image showing the outlines of the counted events and create an overlay of this image with the saved image stacks of point 7 to check if the program recognized neutrophils undergoing NETosis appropriately.
18. Calculate percentage of NET forming neutrophils by dividing the events counted in the chromatin channel (multiplied by 100) by the events counted in the Hoechst channel.

### 4 Notes

1. Vortex the solution until no detergent remnants can be seen.

2. Use fresh blood for neutrophil isolation. Heparin can be used as alternative anticoagulant.

3. Several other NET inducers other than PMA have been described; however PMA is the most robust reproducible stimulus to induce NET formation and serves as a good positive control.

4. Do not add the solution directly over the medium since we have observed that letting the drop fall directly on the cells and excessive agitation can induce false positives. This can be solved by adding the Sytox very slowly by the side of the well just above the interphase of the medium and allowing the drop to fall by gravity.

5. The magnification used to take the pictures determines the value range needed to calculate the DNA Area, thus, at less magnification a smaller range of DNA area values are needed and vice versa. In this protocol pictures taken at 20× were used. Additionally, in order to make the nuclear area quantification simpler it is really important to avoid taking images of air bubbles in the sample, and more importantly to avoid the edges of the well, since in these areas high numbers of pre-activated cells and thus false positives can be observed.


7. In this step it is important to only count the complete cells and not the ones appearing just partially in the border of the image to best avoid artifacts in the quantification.

8. At this point it is important to avoid excessive noise in the image but be able to observe clearly the periphery of the cells against the background since this can make the threshold step difficult.

9. The noise can be easily observed as small red dots in the periphery of the cells initially and in the whole image later.

10. In this step the noise can be observed as small black dots not corresponding to the size of any cell.
11. It is useful to compare the corresponding original fluorescence image side by side with the working one to divide the cells manually easily. Select the same color as that in the background to draw the line by first clicking over the color picker icon and then over any space of the background of the working image. To divide the cells more precisely set the paintbrush tool width to 3; this can be done by right clicking over the paintbrush tool.

12. The pixel size value is important to diminish the probability of counting noise by the program. We find that establishing the pixel size value to 100-Infinity for the majority of our images is useful; however, this value should be modified for particular cases.

13. This first set of values is incorrect (denoted by the program with a mark in the upper left corner of each cell) because this is an array function and therefore requires the input of a CSE Excel command to work properly. For this, with the area of selection still over the cells, click on the formula and enter the command <Ctrl> + <Shift> + <Enter>.

14. To convert the data for the BINS array into DNA range divide this value by the estimated diameter in an unstimulated stage of the human neutrophils (10 μm).

15. It is calculated that the average area of a resting neutrophil to be approximately 80 μm² (assuming a circular shape and using $\pi \times r^2$).

16. Be sure that the permeabilization solution covers the cells completely.

17. Do this step very carefully to avoid breaking the coverslip and always be sure to keep the cells facing up in all the next steps.

18. Add the washing buffer very carefully on top of the coverslip trying to avoid spills.

19. Add the solution as in Note 5 and aspirate the liquid with a pipette slowly by the side of the coverslip. Do the same for the next washing steps.

20. When using Alexa conjugated antibodies, spin down the diluted antibody for 30 s at 300 × g and add 100 μL of this supernatant to each coverslip to get rid of fluorescent crystals in the preparation.

21. First place a drop of the mounting solution on the slide and then place the coverslip on top with the cells facing the drop. Once the coverslip touches the drop release it very carefully avoiding further manipulation. At this point you will see the mounting solution slowly cover the whole coverslip.
22. Be very careful at this step to prevent the microscope objective from touching the coverslip.

23. This method is optimized for images with a resolution of 0.973 pixels/μm. Adjust the parameters of steps 9 and 12 when analyzing images with a different resolution.

References


